Avatar
Pavel Novák
Člen
Avatar
Pavel Novák:

Prosím o radu. Instaloval jsem podle návodu v sekci RUBY, ale NetBeans mi nenajde v Plugin Ruby. Co dělám špatně ? Děkuji

 
Odpovědět 22.8.2015 16:31
Avatar
David Čápka
Tým ITnetwork
Avatar
Odpovídá na Pavel Novák
David Čápka:

NetBeans Ruby již bohužel nepodporují, z čehož si lze i udělat obrázek o popularitě tohoto jazyka. Doporučím RubyMine, ale je asi placené.

Nahoru Odpovědět 22.8.2015 17:37
Miluji svou práci a zdejší komunitu, baví mě se rozvíjet, děkuji každému členovi za to, že zde působí.
Děláme co je v našich silách, aby byly zdejší diskuze co nejkvalitnější. Proto do nich také mohou přispívat pouze registrovaní členové. Pro zapojení do diskuze se přihlas. Pokud ještě nemáš účet, zaregistruj se, je to zdarma.

Zobrazeno 3 zpráv z 3.