Diskuze: Aplikace vyžaduje .NET Framework, který již mám

Windows Windows Aplikace vyžaduje .NET Framework, který již mám

Avatar
MadaraCZech
Redaktor
Avatar
MadaraCZech:

Ahoj,

pokud spustím aplikaci z Visual Studia, objeví se mi hláška o tom, že vyžaduje .NET Framework. Ten již ale mám, a to nejnovější.

 
Odpovědět 22.3.2015 13:37
Avatar
Odpovídá na MadaraCZech
Petr Čech (czubehead):

Zkus se podívat do project properties na to, na jaké verzi to má běžet.

Nahoru Odpovědět  +1 22.3.2015 13:40
Why so serious? -Joker
Děláme co je v našich silách, aby byly zdejší diskuze co nejkvalitnější. Proto do nich také mohou přispívat pouze registrovaní členové. Pro zapojení do diskuze se přihlas. Pokud ještě nemáš účet, zaregistruj se, je to zdarma.

Zobrazeno 2 zpráv z 2.